Discussion:
Bugreport: duplicate "LATEST" in
(too old to reply)
Roland Koebler
2014-06-05 12:38:59 UTC
Permalink
Hi,

in http://ftp.gnome.org/pub/GNOME/sources/glade/3.18/, there
are LATEST-IS-3.18.3 and LATEST-IS-3.18.2. So, please delete
the older one.

Roland
_______________________________________________
Glade-devel maillist - Glade-***@lists.ximian.com
http://lists.ximian.com/mailman/listinfo/glade-devel

Loading...